Avatar

Adanfree

Adanfree

Hi andromo team  When i want to publish my app i faced this problem ( your app currently targets API 29 and must targets at least API level 30 to ensure it is built on the latest APIs optimizated for security and performance. Change your app's target API to at least 30 ) . Please how to fix this problem in andromo 

About

Username
Adanfree
Joined
Visits
21
Last Active
Roles
Member

Activity

  • Not much happening here, yet.