To participate, please log in to your Andromo App Maker account then come back here!

Hello how i fix it?

Security alert

Your app is using an unsafe implementation of WebViewClient.onReceivedSslError handler. Please see this Google Help Center article for details, including the deadline for fixing the vulnerability.

Vulnerable classes:

  • com.andromo.dev234206.app1035688.Custompage934953$a
  • com.andromo.dev234206.app1035688.Custompage934954$a
  • com.andromo.dev234206.app1035688.Custompage934955$a
  • com.andromo.dev234206.app1035688.Custompage934957$a
  • com.andromo.dev234206.app1035688.Custompage934958$a
  • com.andromo.dev234206.app1035688.Custompage934959$a
  • com.andromo.dev234206.app1035688.Custompage934960$a
  • com.andromo.dev234206.app1035688.Custompage934961$a
  • com.andromo.dev234206.app1035688.Custompage934962$a
  • com.andromo.dev234206.app1035688.Custompage934963$a
  • com.andromo.dev234206.app1035688.Custompage934964$a
  • com.andromo.dev234206.app1035688.Custompage934965$a

Please fix the issue before: 03/05/2020

Affects APK version 1.

Comments

Sign In or Register to comment.