not supported

can't publish andromo app on playstore, saying target API level is 29, it must be at least api level 30. what can i do ?

Comments

  • Build the app in v3

  • edited November 15

    if v3 is not suitable for me? Need to update app created in v2.

    I ask developers to update v2 to api level 30

  • V3 has way too many problems. We need to be able to keep using V2 until they are fixed.

Sign In or Register to comment.